Пройдите регистрацию на сайте и у вас появятся дополнительные возможности и функции, которых нет у обычных гостей. Подробнее тут.
Имейл:
Пароль:
Меню












Наши сервера 1.6.2
Магазин сервера
Инвенты
Правила игроков
Правила Хелпера

Категории
Нужные файлы
Скачать 1.7.10
Скачать 1.7.9 (1.7.6/1.7.7/1.7.8)
Скачать 1.7.5
Скачать 1.7.4
Скачать 1.7.2
Скачать 1.6.4
Скачать 1.6.2
Forge
ModLoader
AudioMod
TooManyItems
NotEnoughItems
X-Ray
Optifine
MCPatcher
Industrial Craft 2
BuildCraft 3
 Набор в команду сайта

Яндекс.Метрика

The Resident Evil Mod [1.5.2/1.6.2]

Автор: Raichu. Добавлено: 18-08-2013, 19:33. Категория: Моды для Minecraft 1.5.2,1.7.2,1.7.5.1.7.9,1.7.10
The Resident Evil Mod [1.5.2/1.6.2]


Многие знают про популярную игру Resident Evil, так вот этот мод добавит частичку этой игры в Майнкрафт. Теперь в игре появятся мобы и предметы из вселенной Resident Evil. Приятной игры.

The Resident Evil Mod [1.5.2/1.6.2]

Крафт:



Установка мода:

Нужен Modloader.
Файлы из папки перекиньте в minecraft.jar.

Установка мода 1.6.2:

Нужен Forge.
Файлы с модом перекиньте в папку mods.

Скачать мод:

1.6.2: Скачать

1.5.2: The-Resident-Evil-Mod-1.5.2.zip [149,11 Kb] (cкачиваний: 307)


Понравилась новость? Поделись ссылкой с друзьями в соц. сетях и оставь свой комментрий ниже:



Оставить комментарий на сайте
Просмотров: 2338 | Комментариев: 4
Если вам понравилась эта новость, посмотрите ещё новости по теме:

  • Плащ skyrim для Minecraft
  • Dead Space Mod [1.5.2]
  • Future Warfare [1.5.2]
  • RealLan [1.5.2]
  • RetroFences [1.5.2]


  • 1 июня 2013 17:45

    Группа: Посетители
    Публикаций: 124
    Комментариев: 236
    Регистрация: 29.05.2013
    Я уж думал что моды на модлоудер вымерли, а они живы belay
      

    30 июня 2013 16:57

    Группа: Модераторы
    Публикаций: 310
    Комментариев: 629
    Регистрация: 28.03.2013
    Resident evil теперь и в майнкрафте круто.
      

    18 августа 2013 19:56

    Группа: Модераторы
    Публикаций: 31
    Комментариев: 264
    Регистрация: 13.07.2013
    Raichu, вы написали нужен ModLoader, а потом еще ниже что Forge.
    Я нехочу сказать что вы плохо делайте темы
    Просто, будьте чуть-чуть внимательнее :•]
    Ой, или модлоадер, нужен на 1.5.2 ?


    --------------------
      

    18 августа 2013 22:46

    Группа: Гл. Модераторы
    Публикаций: 59
    Комментариев: 182
    Регистрация: 24.07.2013
    Hidrael, Да


    --------------------
      
    Информация
    Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.